On Tue, Sep 10, 2013 at 2:55 AM, Thomas B├Ąchler <thomas@archlinux.org> wrote:
Am 08.09.2013 09:56, schrieb Jakob Gruber:
> Hi,
>
> apparently [0] pcsxr ships only 32-bit plugins and needs to be moved to
> [multilib].
> As dependencies, I'd also have to add lib32-libcdio as well as lib32-gtk3.

Change of plans. 1) This move would have pulled in 16 new lib32 packages, and 2) only a single pcsxr plugin is i686 only, so I will not be moving these to multilib.

Jakob