newer
[pacman-dev] pacman-5.0:Should...

[pacman-dev] pacman-5.0:error run updpkgsums when there is source_i686 or source_x86_64 in PKGBUILD

Show replies by date

3039
Age (days ago)
3040
Last active (days ago)

List overview

Download

1 comments
2 participants

Add to favorites Remove from favorites

tags

participants (2)

  • Allan McRae
  • Zuyi Hu