newer
Runtime dependencies not required...

[Git][pacman/pacman][master] 5 commits: meson: replace deprecated get_pkgconfig_variable()

Show replies by thread

634
Age (days ago)
634
Last active (days ago)

List overview

Download

0 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • Allan McRae (@allan)