newer
[pacman-dev] [PATCH] ini: only...

[pacman-dev] [PATCH 1/2] configure.ac: Use POSIX compatible equality checks

Show replies by date

2617
Age (days ago)
2640
Last active (days ago)

List overview

Download

3 comments
2 participants

Add to favorites Remove from favorites

tags (0)

participants (2)

  • Allan McRae
  • Dave Reisner