[arch-dev-public] kernel 2.6.22 showstoppers

Pierre Schmitz pierre at archlinux.de
Wed Jul 18 04:09:22 EDT 2007

Am Dienstag, 17. Juli 2007 23:19:04 schrieb Tobias Powalowski:
> is it right that only ndiswrapper needs to be fixed?
> could someone please confirm this, thanks

No, it works for me (i686). I had no problems with the package from [testing] 
and ndiswrapper-1.47 works, too.



More information about the arch-dev-public mailing list