[arch-dev-public] possible breaker: sqlite 3.6.0-1 in testing

Ronald van Haren pressh at gmail.com
Sun Aug 3 08:39:23 EDT 2008

On 8/3/08, Andreas Radke <a.radke at arcor.de> wrote:
> sqlite3 3.6.0-1 introduces some upstream changes that _might_ break
> some of our packages or build of packages. please everybody check if
> your packages are affected.
>     * xmoto

still works.


More information about the arch-dev-public mailing list