[arch-dev-public] [signoff] glib2 2.18.2-1

Andreas Radke a.radke at arcor.de
Sun Oct 19 08:40:21 EDT 2008

Am Sat, 18 Oct 2008 09:48:31 +0200
schrieb Jan de Groot <jan at jgc.homeip.net>:

> For GNOME 2.24.0 glib2 2.18.x is required. We haven't had any signoffs
> for the 2.18 series yet, so this is the first one I would like to have
> signed off.
> Please signoff for both architectures so we can move GNOME 2.24.0 out
> of testing soon.

signoff x86_64


More information about the arch-dev-public mailing list