[arch-dev-public] Mysql update

Allan McRae allan at archlinux.org
Tue Mar 24 08:09:33 EDT 2009

Thomas Bächler wrote:
> Douglas Soares de Andrade schrieb:
>> i did not rebuilt dovecot as it needs the new libpcap, can someone 
>> build it for me ?
> I cannot see a new libpcap. According to the homepage, libpcap 1.0.0 
> is the most recent version.

I think he means libcap.


More information about the arch-dev-public mailing list