[arch-dev-public] subversion older in testing

Andreas Radke a.radke at arcor.de
Wed Sep 2 13:31:01 EDT 2009

we have svn pkg 1.6.4-2 in testing and a later 1.6.5-2 in extra-x86_64
and an older one in extra-i686.

any reason? I assume we need to rebuild 1.6.5-2 for i686 and clean up
the ones in testing?


More information about the arch-dev-public mailing list