[arch-dev-public] monotone needs boost 1.8.x

Andrea Scarpino andrea at archlinux.org
Tue Jan 26 16:03:53 EST 2010

On Tuesday 26 January 2010 17:30:28 Ronald van Haren wrote:
> can't we or upstream fix it to work with botan 1.9.x ?
I think they are not interested to fix this. They released a new montone a week 
ago without fix this and I did not find any bug or thread on their ML.

Andrea `bash` Scarpino
Arch Linux Developer

More information about the arch-dev-public mailing list