[arch-dev-public] poppler rebuild and libreoffice

Andrea Scarpino andrea at archlinux.org
Thu Mar 24 08:09:12 EDT 2011

On 23 March 2011 13:10, Stéphane Gaudreault <stephane at archlinux.org> wrote:
> I uploaded libreoffice 3.3.2 into [testing]. The pdfimport extension depends on
> poppler 0.16.3, so libreoffice and libreoffice-i18n could be moved to [core] at
> the same time as poppler.
Ops...I missed the i18n part.


More information about the arch-dev-public mailing list