[arch-multilib] Renaming flashplugin

Pierre Schmitz pierre at archlinux.de
Sun Oct 24 05:00:18 EDT 2010

Hi all,

what do you think about renaming flashplugin to lib32-flashplugin? This
would be consistent with the other packages names and would enable us to
provide the x86_64 version as flashplugin.



Pierre Schmitz, https://users.archlinux.de/~pierre

More information about the arch-multilib mailing list