[aur-general] Package rename (deletion request).

Peter Lewis prlewis at fsfe.org
Tue Dec 1 05:44:14 EST 2009

Hi there,

evilgnome quite rightly pointed out that the package cedega-bin32 should be called bin32-cedega, according to the (perhaps defacto?) conventions for 32 bit packages on x86_64.

I've re-uploaded the package with the new name. Could someone please delete the old one, located here:


Many thanks,


More information about the aur-general mailing list