[pacman-dev] [PATCH] Cleanup the old sequential download code

Allan McRae allan at archlinux.org
Thu May 14 13:07:56 UTC 2020

On 14/5/20 6:03 pm, Anatol Pomozov wrote:
> Given that in other patches we rename new functions to its old name it
> makes sense to rename _alpm_multi_download to _alpm_download.

That would make sense.


More information about the pacman-dev mailing list