[arch-dev-public] testing repo clear out

Giovanni Scafora giovanni at archlinux.org
Wed Jul 15 04:01:01 EDT 2009

2009/7/14, Pierre Schmitz <pierre at archlinux.de>:
>  kdevelop* does not compile and is just a alpha/beta anyway.

kdevelop4 requires KDevelop Development Platform >= 1.0
(websvn.kde.org/trunk/KDE/kdevplatform) as mentioned on KDevelop
4/requirements page

Arch Linux Developer

More information about the arch-dev-public mailing list