[arch-dev-public] [signoff] bash-4.1.002-2

Eric Bélanger snowmaniscool at gmail.com
Sun Jan 31 19:34:02 EST 2010

On Sun, Jan 31, 2010 at 7:21 AM, Allan McRae <allan at archlinux.org> wrote:
> Bump the readline dependency version to 6.1 as people seem to want to update
> only select packages on their system and upgrading to bash-4.1 without
> readline-6.1 causes "fun"...  (FS#18051).
> Signoff both,
> Allan

signoff both arches

More information about the arch-dev-public mailing list