[arch-dev-public] consolekit dependencies?

Andrea Scarpino andrea at archlinux.org
Sat Oct 13 10:30:55 EDT 2012

On Saturday 13 October 2012 14:19:56 Sébastien Luttringer wrote:
> Tom build a version 0.107[1][2] of polkit which works fine with systemd.

AFAIK this is the same polkit we have in [testing] right now.


More information about the arch-dev-public mailing list