[pacman-dev] [PATCH] New -Ru option

Nagy Gabor ngaba at bibl.u-szeged.hu
Wed Oct 31 03:56:14 EDT 2007

> I'm actually just commenting on the variable name itself. Not the
> code. The variable name is unclear. I didn't really need all the
> rationalization behind it.

Then you should suggest a better name; inducer was informative to me
(Hunglish-man ;-). miss->reasonpkg will be OK?
Bye, ngaba

SZTE Egyetemi Könyvtár - http://www.bibl.u-szeged.hu
This mail sent through IMP: http://horde.org/imp/

More information about the pacman-dev mailing list