[arch-dev-public] [arch-general] Warning on php-apc update

Aaron Griffin aaronmgriffin at gmail.com
Wed Mar 26 18:17:30 EDT 2008

On Wed, Mar 26, 2008 at 5:00 PM, Pierre Schmitz <pierre at archlinux.de> wrote:
>  I have downgraded APC and added a backport of the CVE-2008-1488 patch. Please
>  make sure to use php-apc-3.0.16-4.

Weird, this isn't fixed/patchable in 3.0.17? Or is it too recent to tell?

More information about the arch-dev-public mailing list